Ultimo Urlo - Inviato da: skizzo3000 - Domenica, 12 Gennaio 2014 15:59
Impegnato in LiberaIlVoIPLiberaIlVoIP
 
Reply to this topicStart new topic
> Fritz!box 7390 E Attenuazione Di Linea
slytry
messagio Wed 1 Feb 2012, 05:22 PM
Messaggio #1


Newbie
*

Gruppo: Members
Messaggi: 3
Iscritto il: 1-February 12
Utente Nr.: 4,314



Salve a tutti. Ho un fritz!box 7390 con una linea adsl tiscali 8 mega.
Fino ad un mesetto fa Ŕ sempre andato tutto bene, poi sono iniziati i problemi. La linea Ŕ diventata assai disturbata, navigazione lentissima, poi disconnessioni continue, tanto che adesso, dopo un intervento a domicilio del tecnico, mi hanno abbassato la portante. Comunque, i problemi non si sono definitivamente risolti.
Un vecchio rapporto del fritz mi segnalava una velocitÓ di trasferimento DSLAM in ricezione max pari a 8160 kbit/s (min. 7648 kbit/s).
Ora i due valori sono pari a 5792 kbit/s e 5184 kbit/s. La capacitÓ della linea Ŕ passata da 9920 a 5824.
Mentre il rapporto segnale/rumore Ŕ rimasto identico (6 in ricezione), l'attenuazione di linea Ŕ passata da 34 agli attuali 46, quindi da un valore tutto sommato buono ad uno mediocre.
Ma, questo ultimo valore non dovrebbe rappresentare la distanza dalla centrale e, se ci˛ Ŕ vero, come Ŕ potuto aumentare? Hanno spostato la centrale?
Ovviare il 130 ha subito dubitato del Fritz, facendomi fare varie prove con altri router.
Secondo voi, devo rassegnarmi a viaggiare a velocitÓ ridotta con una linea che sembra avere ancora problemi?
Grazie per l'aiuto e i consigli.
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Wed 1 Feb 2012, 10:15 PM
Messaggio #2


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



con altri router vai a piena velocitÓ ?

hai aggiornato il firmware del fritz ?

hanno cambiato il DSLAM in centrale ?

Sk3


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
slytry
messagio Wed 1 Feb 2012, 11:28 PM
Messaggio #3


Newbie
*

Gruppo: Members
Messaggi: 3
Iscritto il: 1-February 12
Utente Nr.: 4,314



CITAZIONE(skizzo3000 @ Wed 1 Feb 2012, 10:15 PM) *
con altri router vai a piena velocitÓ ?

hai aggiornato il firmware del fritz ?

hanno cambiato il DSLAM in centrale ?

Sk3

Grazie per la risposta.
I problemi sono partiti proprio quando ho aggiornato all'ultimo fw 84.05.06, per questo motivo sto cercando disperatamente il 84.04.88 (per un downgrade) con il quale andavo benissimo.
Adesso ho un vecchio router sparklan che, con la portante quasi dimezzata, va bene.
Non so dirti se hanno fatto qualcosa in centrale.
Grazie ancora
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Wed 1 Feb 2012, 11:36 PM
Messaggio #4


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



ecco secondo me i tuoi problemi sono dati al 80% dal frimware.
quindi l'unico consiglio Ŕ fare il downgrade se lo trovi... o in alternativa chiedilo all'assistenza avm.

Sk3


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utenti stanno leggendo questa discussione (1 visitatori e 0 utenti anonimi)
0 utenti:

 

Versione Lo-Fi Oggi è il: 10 July 2020 - 07:35 AM