Ultimo Urlo - Inviato da: skizzo3000 - Domenica, 12 Gennaio 2014 15:59
Impegnato in LiberaIlVoIPLiberaIlVoIP
 
Reply to this topicStart new topic
> ma quei 64db di attenuazione!?, problema con il 7050 krucco
mhmmd
messagio Sat 23 Jun 2007, 02:03 AM
Messaggio #1


Newbie
*

Gruppo: Members
Messaggi: 6
Iscritto il: 15-May 07
Utente Nr.: 396



Ho due 7050 comprati dalla Germania e modificati in Annex A e firmware prima inglese poi italiano (0,95ita grazie Skizzo!), entrambe danno un attenuazione di 64db in ricezione e 32 in trasmissione.
Dico li danno perché oltre a indicarli li danno proprio sulla rete; infatti misurando con gli strumenti il tecnico della Telecom li ha confermati.
Il problema però non è realmente sulla linea perché con altri modem ttto torna a valori normali.
Avevo letto da qualche parte di altri col mio stesso problema, ma non mi ricordo di alcuna soluzione.
Qualcuno ne sa di pi√Ļ?
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Sat 23 Jun 2007, 11:59 AM
Messaggio #2


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



nessuna soluzione.
collega un modem ethernet al fritz.

Ciao Sk3


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
mhmmd
messagio Sat 23 Jun 2007, 05:13 PM
Messaggio #3


Newbie
*

Gruppo: Members
Messaggi: 6
Iscritto il: 15-May 07
Utente Nr.: 396



Grazie skizzo della tua continua disponibilità.
Rinunciare alla funzione modem del 7050 con tutti i suoi grafici ecc. mi sembra un peccato, sarei quindi tentato ad avventurarmi con uno dei due apparecchi nel firm. 14.04.33, sarà un suicidio?
Non so se resisterò abbastanza per leggere la risposta...
Nel caso farò sapere.

Magari è di qualche interesse per qulcuno:
stamane un ulteriore soppraluogo di personale Telecom, con ispezione di tutta la mia linea a partire dalla centrale (1800 mt.), ha evidenziato che in un tratto i fili (su palo) passano attraverso degli alberi e si lasciano stiracchiare dai rami qunado c'è vento. Inoltre, nonostante i ripetuti precedenti interventi di tecnici nessuno fino ad oggi aveva costatato l'assenza dello "scaricatore" sull'ultimo palo.
Forse questo non spiega l'attenuazione (o forse si) ma sicuramente spiega perché quando è in arrivo un temporale i telefoni che escono dal Fritz suonano da soli. A dire il vero suonano anche qunado compongo un numero dall'unico apparecchio che bypassa il Fritz, ma questo anche se capisco che dipende dall'assorbimento di corrente, non so come risolverlo.
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Sat 23 Jun 2007, 09:06 PM
Messaggio #4


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



1) se installi il 33 nn risolvi nulla e poi perdi l'italiano
2) se colleghi un telefono prima del fritz, quando lo usi il fritz impazzisce e fa suonare tutto (è una sua caratteristica peculiare)

Ciao Sk3


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
s.pisani
messagio Tue 26 Jun 2007, 10:28 AM
Messaggio #5


Advanced Member
***

Gruppo: Members
Messaggi: 63
Iscritto il: 27-April 07
Utente Nr.: 309



Qualcuno qui ha detto che i firmware dal .20 in poi hanno un bug sulla misura dell'attenuazione in download, per cui esce sempre 64. Se fosse davvero 64 il modem non potrebbe funzionare, invece il mio 7050 ad esempio funziona perfettamente. A parte questo 64 gli altri valori sono accettabili. Se hai un S/N di 30dB direi che va pi√Ļ che bene.
I filtri per AnnexB danno problemi sul canale dell'upload, non su quello del download.
Go to the top of the page
 
+Quote Post
mhmmd
messagio Tue 26 Jun 2007, 11:41 PM
Messaggio #6


Newbie
*

Gruppo: Members
Messaggi: 6
Iscritto il: 15-May 07
Utente Nr.: 396



Il problema è che l'attenuazione, quando il Fritz è connesso, la vede anche la centrale Telecom; sembra proprio che riesca ad influenzare la linea!
Per quanto riguarda il s/n, magari superassi i 20db! Spesso sono sotto ai 6.
Avevo intenzione di sperimentare gli ultimi sw tedeschi, ma non riesco caricarli...
Go to the top of the page
 
+Quote Post
mhmmd
messagio Fri 29 Jun 2007, 01:06 AM
Messaggio #7


Newbie
*

Gruppo: Members
Messaggi: 6
Iscritto il: 15-May 07
Utente Nr.: 396



Ho fatto un'interessante scoperta:
ho connesso il 7050 con la 14.04.26 moddata in 090ita all'ADSL2 di mio padre (infostrada) e l'attenuazione è scesa, come per incanto da 64 a 21db!
Ne deduco che i sw recenti sono progettati per questo tipo di ADSL e non gradiscono la "vecchia".
Finalmento ho capito perché solo qualcuno aveva valori accettabili (mi ero addirittura convinto che si facesse beffe di chi ci credeva).
Che ne pensate?
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Fri 29 Jun 2007, 11:53 AM
Messaggio #8


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



interessante prova !

Grazie !


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utenti stanno leggendo questa discussione (1 visitatori e 0 utenti anonimi)
0 utenti:

 

Versione Lo-Fi Oggi è il: 19 September 2018 - 12:31 AM