Ultimo Urlo - Inviato da: skizzo3000 - Domenica, 12 Gennaio 2014 15:59
Impegnato in LiberaIlVoIPLiberaIlVoIP
 
Reply to this topicStart new topic
> lampeggia, dopo aggiornamento lampeggia
santapaolo
messagio Sat 5 May 2007, 03:38 PM
Messaggio #1


Member
**

Gruppo: Members
Messaggi: 15
Iscritto il: 22-April 07
Utente Nr.: 289



ciao
chi mi aiuta?
ho un fritzbox 7050 ,acquistato in germania ,annex b ( ho fatto l'aggiornamento al l' Version 14.04.26 aggiornamento in iglese )sono riuscito in telnet a trasformarlo annex a . funzionava perfettamente . ho fatto l'aggiornamenton dal sito avm annex a inglese e si √® messo a lampeggiare . non riesco ad entrare in ftp mi dice numero di errore sconosciuto .non entra pi√Ļ in telnet

grazie è urgente
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Sat 5 May 2007, 04:47 PM
Messaggio #2


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



devi entrare in telnet mettere a posto le variabili.

tu ke risultato vuoi ottenere ?


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
santapaolo
messagio Sat 5 May 2007, 05:11 PM
Messaggio #3


Member
**

Gruppo: Members
Messaggi: 15
Iscritto il: 22-April 07
Utente Nr.: 289



non riesco ad entrare in telnet
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Sat 5 May 2007, 05:28 PM
Messaggio #4


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



entra in adam2 e fallo da li.

http://www.vocesuip.com/wiki/index.php?title=FTP_ADAM2

http://www.vocesuip.com/wiki/index.php?title=Varenv

http://www.vocesuip.com/wiki/index.php?tit...al_mod._7050%29

Ciao


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
santapaolo
messagio Sat 5 May 2007, 09:44 PM
Messaggio #5


Member
**

Gruppo: Members
Messaggi: 15
Iscritto il: 22-April 07
Utente Nr.: 289



ho risolto il problema del lampeggio ma non riesco ad accedere al pannello web
tool
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Sun 6 May 2007, 12:09 AM
Messaggio #6


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



devi fare un recoveryimage con il programma della avm che ti riporta in vita il fritz.

Ciao


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
santapaolo
messagio Mon 7 May 2007, 03:53 PM
Messaggio #7


Member
**

Gruppo: Members
Messaggi: 15
Iscritto il: 22-April 07
Utente Nr.: 289



sono riuscito a fare il recovery image partendo dalla versione 03.86 e inserendo le successive fino alla 14.04.04 poi non va oltre le successive dice che sono incompatibili. non entra in telnet .il lampeggio è normale. è fisso quando è collegato alla linea adsl . non si accede al pannello web
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Mon 7 May 2007, 04:09 PM
Messaggio #8


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



abilita telnet dal telefono digitando #96*7*

poi sistema le variabili

echo "annex B" > /proc/avalanche/env
echo "HWRevision 97" > /proc/avalanche/env
echo "ProductID Fritz_Box_7050" > /proc/avalanche/env
echo "firmware_version avm" > /proc/avalanche/env
/sbin/reboot

poi riavvia e fai il recivery con la 14.04.15 DE

Ciao


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
santapaolo
messagio Mon 7 May 2007, 09:10 PM
Messaggio #9


Member
**

Gruppo: Members
Messaggi: 15
Iscritto il: 22-April 07
Utente Nr.: 289



ciao sono un novellino .
non entra in telnet
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Tue 8 May 2007, 08:46 PM
Messaggio #10


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



fai la stessa procedura che ha eseguito per entrare in telnet la prima volta.

o segui il post precedente via codice telefonico.

Sk3


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
santapaolo
messagio Tue 8 May 2007, 10:14 PM
Messaggio #11


Member
**

Gruppo: Members
Messaggi: 15
Iscritto il: 22-April 07
Utente Nr.: 289



come si inseriscono i codici telefonici ??
ciao
è diventata una telenovela
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Tue 8 May 2007, 10:19 PM
Messaggio #12


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



collega un tel alla porta fon1

alza la cornetta e dovresti serntire un tuuu o simile

digita #96*7*

e riaggancia.

Ciao


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
santapaolo
messagio Sat 26 May 2007, 07:14 PM
Messaggio #13


Member
**

Gruppo: Members
Messaggi: 15
Iscritto il: 22-April 07
Utente Nr.: 289



non so come ma sono riuscito ad installare la versione 095 italiano

funziona tutto

grazie comunque alle varie indicazioni che ho trovato nel sito

grazie skizzo
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Sun 27 May 2007, 10:38 PM
Messaggio #14


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



benissimo (IMG:http://www.skizzo3000.it/forum/style_emoticons/default/wink.gif)

Ciao


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utenti stanno leggendo questa discussione (1 visitatori e 0 utenti anonimi)
0 utenti:

 

Versione Lo-Fi Oggi è il: 24 January 2019 - 12:25 PM