Ultimo Urlo - Inviato da: skizzo3000 - Domenica, 12 Gennaio 2014 15:59
Impegnato in LiberaIlVoIPLiberaIlVoIP
 
Reply to this topicStart new topic
> 7171 E Led Lampeggianti
lavico
messagio Sat 17 Nov 2012, 05:22 PM
Messaggio #1


Newbie
*

Gruppo: Members
Messaggi: 3
Iscritto il: 28-October 12
Utente Nr.: 4,392



Salve a tutti,
qualcuno conosce il significato del seguente comportamento?
Led "Fixed Line" sempre acceso e lampeggio simultaneo di tutti i restanti led esattamente ogni 12 secondi?

Vi spiego la situazione...
Dopo un tentativo di recovery, evidentemente non andato a buon fine, il router al riavvio
si presenta come su descritto con questo led centrale sempre acceso ed il lampeggio simultaneo di tutti gli altri ogni 12 sec.
Naturalmente non ho accesso ftp non ho risposta al ping ma la scheda di rete Ŕ alimentata
e mi attiva la connessione sul PC.

Saluti e grazie a tutti Ciriaco
Go to the top of the page
 
+Quote Post
skizzo3000
messagio Sun 18 Nov 2012, 12:06 AM
Messaggio #2


Administrator
***

Gruppo: Admin
Messaggi: 2,373
Iscritto il: 22-March 05
Utente Nr.: 1



si Ŕ corrotta qualche variabile di sistema, devi fare un nuovo recovery.

Sk3


--------------------
I manuali sono sempre la prima cosa da leggere !



NGI Eolo 6/2Mb - Super WoW



Linkem WiMAX (valor medio in copertura ottimale)
Go to the top of the page
 
+Quote Post
lavico
messagio Sun 18 Nov 2012, 09:59 PM
Messaggio #3


Newbie
*

Gruppo: Members
Messaggi: 3
Iscritto il: 28-October 12
Utente Nr.: 4,392



CITAZIONE(skizzo3000 @ Sun 18 Nov 2012, 12:06 AM) *
si Ŕ corrotta qualche variabile di sistema, devi fare un nuovo recovery.

Sk3


Grazie per la risposta,
purtroppo ho tentato vari recovery ma il router non viene rilevato...
penso di provare con la seriale anche se non mi Ŕ molto chiara la procedura.

Saluti Ciriaco
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utenti stanno leggendo questa discussione (1 visitatori e 0 utenti anonimi)
0 utenti:

 

Versione Lo-Fi Oggi è il: 18 July 2018 - 11:12 PM